Ny WordPress PHP version minimikrav – April 2019

Detta inlägg och WordPress PHP version minimikrav gäller alla WordPress.org webbplatser som har eget webbhotell och inte de som ligger hos WordPress.com. På slutet av April 2019 är det planerat att WordPress 5.2 släpps och med detta kommer minimikrav för WP PHP version höjas till PHP version 5.6.20. Även om vissa webbhotell har uppdaterat automatiskt…

Läs inlägget

AMP för E-post är här, E-post blir mer dynamiskt

AMP som är förkortning för Accelerated Mobile Pages och stöds bland annat av Google presenterade igår AMP för e-post. Anledningen till att man gjorde en sån val är eftersom att med AMP kommer man göra det möjligt att framtida mejl är interaktiva, med en realtidsupplevelse som också håller inkorgen & användarna säkra. Vad kan man…

Läs inlägget